libqupzilla1_3.0.0-0ubuntu3_all.deb


Advertisement

Description

libqupzilla1 - transitional package for libqupzilla1

Property Value
Distribution Ubuntu 18.04 (Bionic Beaver)
Repository Ubuntu Universe i386
Package name libqupzilla1
Package version 3.0.0
Package release 0ubuntu3
Package architecture all
Package type deb
Installed size 18 B
Download size 3.37 KB
Official Mirror archive.ubuntu.com
This is a transitional package. It can safely be removed.

Alternatives

Package Version Architecture Repository
libqupzilla1_3.0.0-0ubuntu3_all.deb 3.0.0 all Ubuntu Universe
libqupzilla1 - - -

Requires

Name Value
falkon -

Download

Type URL
Binary Package libqupzilla1_3.0.0-0ubuntu3_all.deb
Source Package falkon

Install Howto

  1. Update the package index:
    # sudo apt-get update
  2. Install libqupzilla1 deb package:
    # sudo apt-get install libqupzilla1

Files

Path
/usr/share/doc/libqupzilla1/changelog.Debian.gz
/usr/share/doc/libqupzilla1/copyright

Changelog

See falkon_3.0.0-0ubuntu3_i386.deb changelog.

See Also

Package Description
libquvi-0.9-0.9.3_0.9.3-1.2_i386.deb library for parsing video download links (runtime libraries)
libquvi-0.9-dev_0.9.3-1.2_i386.deb library for parsing video download links (development package)
libquvi-0.9-doc_0.9.3-1.2_all.deb library for parsing video download links (documentation package)
libquvi-scripts-0.9_0.9.20131130-1.1_all.deb library for parsing video download links (Lua scripts)
libqwt-dev_6.1.3-1_i386.deb Qt widgets library for technical applications (development, qt4)
libqwt-doc_6.1.3-1_all.deb Qt widgets library for technical applications (documentation)
libqwt-headers_6.1.3-1_i386.deb Qt widgets library for technical applications (header files)
libqwt-qt5-6_6.1.3-1_i386.deb Qt widgets library for technical applications (runtime, qt5)
libqwt-qt5-dev_6.1.3-1_i386.deb Qt widgets library for technical applications (development, qt5)
libqwt5-doc_5.2.3-1_all.deb Qt widgets library for technical applications (documentation)
libqwt5-qt4-dev_5.2.3-1_i386.deb Qt4 widgets library for technical applications (development)
libqwt5-qt4_5.2.3-1_i386.deb Qt4 widgets library for technical applications (runtime)
libqwt6abi1_6.1.3-1_i386.deb Qt widgets library for technical applications (runtime, qt4)
libqwtmathml-dev_6.1.3-1_i386.deb Text Engine for Qwt (development, qt4)
libqwtmathml-qt5-6_6.1.3-1_i386.deb Text Engine for Qwt (runtime, qt5)
Advertisement
Advertisement