Trinity R14 BuildDeps amd64


Advertisement
Package Description
compiz-core-trinity_0.8.4-3ubuntu18.04.0+5_amd64.deb OpenGL window and compositing manager [Trinity]
compiz-fusion-bcop-trinity_0.8.4-3ubuntu18.04.0+3_all.deb Compiz Fusion option code generator [Trinity]
compiz-fusion-plugins-extra-trinity_0.8.4-3ubuntu18.04.0+3_amd64.deb Collection of extra plugins from OpenCompositing for Compiz [Trinity]
compiz-fusion-plugins-main-trinity_0.8.4-3ubuntu18.04.0+3_amd64.deb Collection of plugins from OpenCompositing for Compiz [Trinity]
compiz-plugins-trinity_0.8.4-3ubuntu18.04.0+5_amd64.deb OpenGL window and compositing manager - plugins [Trinity]
compiz-tde-trinity_0.8.4-3ubuntu18.04.0+5_amd64.deb OpenGL window and compositing manager - TDE window decorator [Trinity]
compiz-trinity-dev_0.8.4-3ubuntu18.04.0+5_amd64.deb OpenGL window and compositing manager - development files [Trinity]
compiz-trinity_0.8.4-3ubuntu18.04.0+5_all.deb OpenGL window and compositing manager [Trinity]
fireflies_2.08-7ubuntu18.04.0+4_amd64.deb Fireflies OpenGL screensaver, for xscreensaver or standalone
gettext-kde_0.10.35-ubuntu18.04.0+2_amd64.deb version of gettext used by TDE
imlib-base_1.9.15-23ubuntu18.04.0+7_all.deb Common files needed by the Imlib/Gdk-Imlib packages
imlib11-dev_1.9.15-23ubuntu18.04.0+7_amd64.deb Imlib is an imaging library for X and X11
imlib11_1.9.15-23ubuntu18.04.0+7_amd64.deb Imlib is an imaging library for X and X11
libbeagle-dev_0.3.9-7ubuntu18.04.0+5_amd64.deb library for accessing beagle (C bindings)
libbeagle1_0.3.9-7ubuntu18.04.0+5_amd64.deb library for accessing beagle using C
libcompizconfig0-trinity-dev_0.8.4-3ubuntu18.04.0+4_amd64.deb Development file for plugin settings - OpenCompositing Project [Trinity]
libcompizconfig0-trinity_0.8.4-3ubuntu18.04.0+4_amd64.deb Settings library for plugins - OpenCompositing Project [Trinity]
libdecoration0-trinity-dev_0.8.4-3ubuntu18.04.0+5_amd64.deb Compiz window decoration library - development files [Trinity]
libdecoration0-trinity_0.8.4-3ubuntu18.04.0+5_amd64.deb Compiz window decoration library [Trinity]
libjasper-dev_1.900.1-debian1-2.5ubuntu18.04.0+0_amd64.deb Development files for the JasPer JPEG-2000 library
libjasper-runtime_1.900.1-debian1-2.5ubuntu18.04.0+0_amd64.deb Programs for manipulating JPEG-2000 files
libjasper1_1.900.1-debian1-2.5ubuntu18.04.0+0_amd64.deb JasPer JPEG-2000 runtime library
liblcms-utils_1.19.dfsg2-1.5ubuntu18.04.0+0_amd64.deb Little CMS color management library utilities
liblcms1-dev_1.19.dfsg2-1.5ubuntu18.04.0+0_amd64.deb Litle CMS color management library development headers
liblcms1_1.19.dfsg2-1.5ubuntu18.04.0+0_amd64.deb Little CMS color management library
libopensync0-dev_0.22-7ubuntu18.04.0+4_amd64.deb Headers and static libraries for libopensync
libopensync0_0.22-7ubuntu18.04.0+4_amd64.deb Synchronisation framework for email/pdas/and more
libpcsclite-nodbus-dev_1.4.102-4ubuntu18.04.0+4_amd64.deb Middleware to access a smart card using PC/SC (development files)
libpcsclite1-nodbus_1.4.102-4ubuntu18.04.0+4_amd64.deb Middleware to access a smart card using PC/SC (library)
libslp-dev_1.2.1-11ubuntu18.04.0+1_amd64.deb OpenSLP development files
libslp1_1.2.1-11ubuntu18.04.0+1_amd64.deb OpenSLP shared library
libwv2-4_0.4.2.dfsg.2-2ubuntu18.04.0+0_amd64.deb library for accessing Microsoft Word documents
libwv2-dev_0.4.2.dfsg.2-2ubuntu18.04.0+0_amd64.deb development files for Microsoft Word access library
openslp-doc_1.2.1-11ubuntu18.04.0+1_all.deb OpenSLP documentation
opensyncutils_0.22-7ubuntu18.04.0+4_amd64.deb Command line utilities for libopensync
pcscd-nodbus_1.4.102-4ubuntu18.04.0+4_amd64.deb Middleware to access a smart card using PC/SC (daemon side)
python-beagle_0.3.9-7ubuntu18.04.0+5_amd64.deb Python bindings for beagle
python-compizconfig-trinity_0.8.4-3ubuntu18.04.0+4_amd64.deb Compiz configuration system bindings [Trinity]
python-liblcms_1.19.dfsg2-1.5ubuntu18.04.0+0_amd64.deb Python bindings for Little CMS color management library
python-opensync_0.22-7ubuntu18.04.0+4_amd64.deb Python bindings to the opensync synchronisation engine
slpd_1.2.1-11ubuntu18.04.0+1_amd64.deb OpenSLP server (slpd)
slptool_1.2.1-11ubuntu18.04.0+1_amd64.deb OpenSLP command line tool
Advertisement
Advertisement