powerdevil-data_5.6.5-0ubuntu1~ubuntu16.04~ppa1_all.deb


Advertisement

Description

powerdevil-data - Global power saver settings data files

Property Value
Distribution Ubuntu 16.04 LTS (Xenial Xerus)
Repository Kubuntu Backports amd64
Package name powerdevil-data
Package version 5.6.5
Package release 0ubuntu1~ubuntu16.04~ppa1
Package architecture all
Package type deb
Installed size 1.20 KB
Download size 259.46 KB
Official Mirror ppa.launchpad.net
Description -

Alternatives

Package Version Architecture Repository
powerdevil-data_5.8.9-0ubuntu1~ubuntu16.04~ppa1_all.deb 5.8.9 all Kubuntu Backports
powerdevil-data_5.8.9-0ubuntu1~ubuntu16.04~ppa1_all.deb 5.8.9 all Kubuntu Backports
powerdevil-data_5.6.5-0ubuntu1~ubuntu16.04~ppa1_all.deb 5.6.5 all Kubuntu Backports
powerdevil-data_5.5.5-0ubuntu1_all.deb 5.5.5 all Ubuntu Universe
powerdevil-data_5.5.5-0ubuntu1_all.deb 5.5.5 all Ubuntu Universe
powerdevil-data - - -

Replaces

Name Value
kde-l10n-ar << 4:4.14.0-2
kde-l10n-bg << 4:4.14.0-2
kde-l10n-bs << 4:4.14.0-2
kde-l10n-ca << 4:4.14.0-2
kde-l10n-ca-valencia << 4:4.14.0-2
kde-l10n-cs << 4:4.14.0-2
kde-l10n-da << 4:4.14.0-2
kde-l10n-de << 4:4.14.0-2
kde-l10n-el << 4:4.14.0-2
kde-l10n-engb << 4:4.14.0-2
kde-l10n-eo << 4:4.14.0-2
kde-l10n-es << 4:4.14.0-2
kde-l10n-et << 4:4.14.0-2
kde-l10n-eu << 4:4.14.0-2
kde-l10n-fa << 4:4.14.0-2
kde-l10n-fi << 4:4.14.0-2
kde-l10n-fr << 4:4.14.0-2
kde-l10n-ga << 4:4.14.0-2
kde-l10n-gl << 4:4.14.0-2
kde-l10n-he << 4:4.14.0-2
kde-l10n-hi << 4:4.14.0-2
kde-l10n-hr << 4:4.14.0-2
kde-l10n-hu << 4:4.14.0-2
kde-l10n-ia << 4:4.14.0-2
kde-l10n-id << 4:4.14.0-2
kde-l10n-is << 4:4.14.0-2
kde-l10n-it << 4:4.14.0-2
kde-l10n-ja << 4:4.14.0-2
kde-l10n-kk << 4:4.14.0-2
kde-l10n-km << 4:4.14.0-2
kde-l10n-ko << 4:4.14.0-2
kde-l10n-lt << 4:4.14.0-2
kde-l10n-lv << 4:4.14.0-2
kde-l10n-mr << 4:4.14.0-2
kde-l10n-nb << 4:4.14.0-2
kde-l10n-nds << 4:4.14.0-2
kde-l10n-nl << 4:4.14.0-2
kde-l10n-nn << 4:4.14.0-2
kde-l10n-pa << 4:4.14.0-2
kde-l10n-pl << 4:4.14.0-2
kde-l10n-pt << 4:4.14.0-2
kde-l10n-ptbr << 4:4.14.0-2
kde-l10n-ro << 4:4.14.0-2
kde-l10n-ru << 4:4.14.0-2
kde-l10n-sk << 4:4.14.0-2
kde-l10n-sl << 4:4.14.0-2
kde-l10n-sr << 4:4.14.0-2
kde-l10n-sv << 4:4.14.0-2
kde-l10n-tr << 4:4.14.0-2
kde-l10n-ug << 4:4.14.0-2
kde-l10n-uk << 4:4.14.0-2
kde-l10n-wa << 4:4.14.0-2
kde-l10n-zhcn << 4:4.14.0-2
kde-l10n-zhtw << 4:4.14.0-2

Download

Type URL
Binary Package powerdevil-data_5.6.5-0ubuntu1~ubuntu16.04~ppa1_all.deb
Source Package powerdevil

Install Howto

  1. Enable the repository:
    # sudo add-apt-repository ppa:kubuntu-ppa/backports
  2. Update the package index:
    # sudo apt-get update
  3. Install powerdevil-data deb package:
    # sudo apt-get install powerdevil-data

See Also

Package Description
powerdevil-dev_5.8.9-0ubuntu1~ubuntu16.04~ppa1_amd64.deb Global power saver settings
powerdevil_5.8.9-0ubuntu1~ubuntu16.04~ppa1_amd64.deb Global power saver settings
poxml_16.04.3-0ubuntu1~ubuntu16.04~ppa61_amd64.deb tools for translating DocBook XML files with Gettext
print-manager_16.04.3-0ubuntu1~ubuntu16.04~ppa61_amd64.deb printer configuration and monitoring tools
pyqt4.qsci-dev_2.9.2+dfsg-3build1~~xenialoverlay1~1_all.deb Development files for Python Qscintilla2 (Qt4)
pyqt5-dev-tools_5.5.1+dfsg-3ubuntu5~xenialoverlay11~1_amd64.deb Development tools for PyQt5
pyqt5-dev_5.5.1+dfsg-3ubuntu5~xenialoverlay11~1_all.deb Development files for PyQt5
pyqt5-doc_5.5.1+dfsg-3ubuntu5~xenialoverlay11~1_all.deb Documentation for PyQt5
pyqt5-examples_5.5.1+dfsg-3ubuntu5~xenialoverlay11~1_all.deb Examples and demos for PyQt5
pyqt5.qsci-dev_2.9.2+dfsg-3build1~~xenialoverlay1~1_all.deb Development files for Python Qscintilla2 (Qt5)
python-aptdaemon.gtk3widgets_1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1_all.deb Python 2 GTK+ 3 widgets to run an aptdaemon client
python-aptdaemon_1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1_all.deb Python 2 module for the server and client of aptdaemon
python-dbus.mainloop.pyqt5_5.5.1+dfsg-3ubuntu5~xenialoverlay11~1_amd64.deb D-Bus Qt main loop support for Python 2
python-gpg_1.8.0-3ubuntu2~ubuntu16.04~ppa1_amd64.deb Python interface to the GPGME GnuPG encryption library (Python 2)
python-pyqt5.qsci_2.9.2+dfsg-3build1~~xenialoverlay1~1_amd64.deb Python bindings for QScintilla 2 with Qt 5
Advertisement
Advertisement