libgpgmepp-doc_1.8.0-3ubuntu2~ubuntu16.04~ppa1_all.deb


Advertisement

Description

libgpgmepp-doc - C++ and Qt bindings for GPGME (documentation for developers)

Property Value
Distribution Ubuntu 16.04 LTS (Xenial Xerus)
Repository Kubuntu Backports amd64
Package filename libgpgmepp-doc_1.8.0-3ubuntu2~ubuntu16.04~ppa1_all.deb
Package name libgpgmepp-doc
Package version 1.8.0
Package release 3ubuntu2~ubuntu16.04~ppa1
Package architecture all
Package type deb
Category doc
Homepage -
License -
Maintainer Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Download size 1.87 MB
Installed size 6.54 MB

Alternatives

Package Version Architecture Repository
libgpgmepp-doc_1.8.0-3ubuntu2~ubuntu16.04~ppa1_all.deb 1.8.0 all Kubuntu Backports
libgpgmepp-doc - - -

Download

Type URL
Mirror ppa.launchpad.net
Binary Package libgpgmepp-doc_1.8.0-3ubuntu2~ubuntu16.04~ppa1_all.deb
Source Package gpgme1.0

Install Howto

  1. Enable the repository:
    # sudo add-apt-repository ppa:kubuntu-ppa/backports
  2. Update the package index:
    # sudo apt-get update
  3. Install libgpgmepp-doc deb package:
    # sudo apt-get install libgpgmepp-doc

See Also

Package Description
libgpgmepp6_1.8.0-3ubuntu2~ubuntu16.04~ppa1_amd64.deb C++ wrapper library for GPGME
libindi-data_1.2.0-3~ubuntu16.04~ppa1_all.deb Instrument-Neutral Device Interface library -- shared data
libindi-dev_1.2.0-3~ubuntu16.04~ppa1_amd64.deb Instrument-Neutral Device Interface library -- development files
libindi-plugins_1.2.0-3~ubuntu16.04~ppa1_amd64.deb Instrument-Neutral Device Interface library -- plugins
libindi1_1.2.0-3~ubuntu16.04~ppa1_amd64.deb Instrument-Neutral Device Interface library -- client library
libindialignmentdriver1_1.2.0-3~ubuntu16.04~ppa1_amd64.deb Instrument-Neutral Device Interface library -- alignment driver lib
libindidriver1_1.2.0-3~ubuntu16.04~ppa1_amd64.deb Instrument-Neutral Device Interface library -- driver library
libkaccounts-dev_16.04.3-0ubuntu1~ubuntu16.04~ppa61_amd64.deb System to administer web accounts - development files
libkaccounts1_16.04.3-0ubuntu1~ubuntu16.04~ppa61_amd64.deb System to administer web accounts - shared library
libkasten3controllers3_16.04.3-0ubuntu2~ubuntu16.04~ppa2_amd64.deb controllers Kasten library for Okteta
libkasten3core3_16.04.3-0ubuntu2~ubuntu16.04~ppa2_amd64.deb core Kasten library for Okteta
libkasten3gui3_16.04.3-0ubuntu2~ubuntu16.04~ppa2_amd64.deb gui Kasten library for Okteta
libkasten3okteta1controllers1_16.04.3-0ubuntu2~ubuntu16.04~ppa2_amd64.deb kastencontrollers library for Okteta
libkasten3okteta1core1_16.04.3-0ubuntu2~ubuntu16.04~ppa2_amd64.deb kastencore library for Okteta
libkasten3okteta1gui1_16.04.3-0ubuntu2~ubuntu16.04~ppa2_amd64.deb kastengui library for Okteta
Advertisement
Advertisement