launcher-list-indicator_0.1+git20161029-0~webupd8~0_all.deb


Advertisement

Description

launcher-list-indicator - Switch between Unity launcher pinned apps profiles

Property Value
Distribution Ubuntu 14.04 LTS (Trusty Tahr)
Repository WebUpd8 amd64
Package name launcher-list-indicator
Package version 0.1+git20161029
Package release 0~webupd8~0
Package architecture all
Package type deb
Installed size 41 B
Download size 8.16 KB
Official Mirror ppa.launchpad.net
Description -

Alternatives

Package Version Architecture Repository
launcher-list-indicator_0.1+git20161029-0~webupd8~0_all.deb 0.1+git20161029 all WebUpd8
launcher-list-indicator - - -

Requires

Name Value
gir1.2-appindicator3-0.1 -
gir1.2-glib-2.0 -
gir1.2-gtk-2.0 -
python3 -
zenity -

Download

Type URL
Binary Package launcher-list-indicator_0.1+git20161029-0~webupd8~0_all.deb
Source Package launcher-list-indicator

Install Howto

  1. Enable the repository:
    # sudo add-apt-repository ppa:nilarimogard/webupd8
  2. Update the package index:
    # sudo apt-get update
  3. Install launcher-list-indicator deb package:
    # sudo apt-get install launcher-list-indicator

See Also

Package Description
launchpad-getkeys_0.3.3-1~webupd8~2_all.deb Import missing GPG keys automatically
lcurse_0.2+git20170502-0~webupd8~0_all.deb Python Curse client for Linux
lgogdownloader_2.26-1~webupd8~trusty0_amd64.deb Downloader for GOG.com games, uses the GOG.com API
libaudclient2_3.4.3-1~webupd8~trusty_amd64.deb audacious D-Bus remote control library
libaudcore1_3.4.3-1~webupd8~trusty_amd64.deb audacious core engine library
libaudcore2_3.5.2-1~webupd8~trusty0_amd64.deb audacious core engine library
libaudcore3_3.7.2-2-1~webupd8~trusty1_amd64.deb audacious core engine library
libaudcore4_3.9-1~webupd8~trusty0_amd64.deb audacious core engine library
libaudcore5_3.9-3~webupd8~trusty1_amd64.deb audacious core engine library
libaudgui3_3.7.2-2-1~webupd8~trusty1_amd64.deb audacious media player (libaudgui shared library)
libaudgui4_3.9-1~webupd8~trusty0_amd64.deb audacious media player (libaudgui shared library)
libaudgui5_3.9-3~webupd8~trusty1_amd64.deb audacious media player (libaudgui shared library)
libaudqt0_3.7.2-2-1~webupd8~trusty1_amd64.deb audacious media player (libaudqt shared library)
libaudqt1_3.9-1~webupd8~trusty0_amd64.deb audacious media player (libaudqt shared library)
libaudqt2_3.9-3~webupd8~trusty1_amd64.deb audacious media player (libaudqt shared library)
Advertisement
Advertisement