Ubuntu Main i386


Advertisement
Package Description
libopenvg1-mesa_10.1.0-4ubuntu5_i386.deb free implementation of the OpenVG API -- runtime
libopts25-dev_5.18-2ubuntu2_i386.deb automated option processing library based on autogen
libopts25_5.18-2ubuntu2_i386.deb automated option processing library based on autogen
libopus-dev_1.1-0ubuntu1_i386.deb Opus codec library development files
libopus-doc_1.1-0ubuntu1_all.deb libopus API documentation
libopus0_1.1-0ubuntu1_i386.deb Opus codec runtime library
liborbit-2-0_2.14.19-0.3_i386.deb high-performance CORBA implementation - common libraries
liborbit2-dev_2.14.19-0.3_i386.deb high-performance CORBA implementation - development
liborbit2_2.14.19-0.3_i386.deb high-performance CORBA implementation - extra libraries
liborc-0.4-0_0.4.18-1ubuntu1_i386.deb Library of Optimized Inner Loops Runtime Compiler
liborc-0.4-dev_0.4.18-1ubuntu1_i386.deb Library of Optimized Inner Loops Runtime Compiler (development headers)
liborc-0.4-doc_0.4.18-1ubuntu1_all.deb Library of Optimized Inner Loops Runtime Compiler (documentation)
liborcus-0.6-0_0.5.1-7_i386.deb library for processing spreadsheet documents
liborcus-dev_0.5.1-7_i386.deb library for processing spreadsheet documents -- development
liboro-java-doc_2.0.8a-9_all.deb Regular expression library for Java -- documentation
liboro-java_2.0.8a-9_all.deb Regular expression library for Java
libosmesa6-dev_10.1.0-4ubuntu5_i386.deb Mesa Off-screen rendering extension -- development files
libosmesa6_10.1.0-4ubuntu5_i386.deb Mesa Off-screen rendering extension
libosp-dev_1.5.2-10ubuntu3_i386.deb OpenJade group's SP suite, developer support
libosp5_1.5.2-10ubuntu3_i386.deb Runtime library for OpenJade group's SP suite
libossp-uuid-dev_1.6.2-1.3ubuntu1_i386.deb OSSP uuid ISO-C and C++ - headers and static libraries
libossp-uuid16_1.6.2-1.3ubuntu1_i386.deb OSSP uuid ISO-C and C++ - shared library
libostyle-dev_1.4devel1-21_i386.deb OpenJade libraries, developer support
libostyle1c2_1.4devel1-21_i386.deb Runtime libraries for OpenJade
libotf-dev_0.9.13-1ubuntu1_i386.deb Library for handling OpenType Font - development
libotf0_0.9.13-1ubuntu1_i386.deb Library for handling OpenType Font - runtime
libotp0-heimdal_1.6~git20131207+dfsg-1ubuntu1_i386.deb Heimdal Kerberos - OTP support library
libow-util-ant-tasks-java-doc_1.3.2-4build1_all.deb ObjectWeb utility Ant tasks library (API docs)
libow-util-ant-tasks-java_1.3.2-4build1_all.deb ObjectWeb utility Ant tasks library
liboxideqt-qmlplugin_1.0.0~bzr501-0ubuntu1_i386.deb Web browser engine library for Qt (QML plugin)
liboxideqtcore0_1.0.0~bzr501-0ubuntu1_i386.deb Web browser engine library for Qt (core)
libp11-2_0.2.8-3ubuntu1_i386.deb pkcs#11 convenience library
libp11-dev_0.2.8-3ubuntu1_i386.deb pkcs#11 convenience library - development files
libp11-kit-dev_0.20.2-2ubuntu2_i386.deb Library for loading and coordinating access to PKCS#11 modules - development
libp11-kit-gnome-keyring_3.10.1-1ubuntu4_i386.deb GNOME keyring module for the PKCS#11 module loading library
libp11-kit0_0.20.2-2ubuntu2_i386.deb Library for loading and coordinating access to PKCS#11 modules - runtime
libpackage-deprecationmanager-perl_0.13-1_all.deb module for managing deprecation warnings for Perl distributions
libpackage-stash-perl_0.36-1_all.deb module providing routines for manipulating stashes
libpackage-stash-xs-perl_0.28-1_i386.deb Perl module providing routines for manipulating stashes (XS version)
libpackagekit-glib2-16_0.8.12-1ubuntu5_i386.deb Library for accessing PackageKit using GLib
libpackagekit-glib2-dev_0.8.12-1ubuntu5_i386.deb Library for accessing PackageKit using GLib (development files)
libpadwalker-perl_1.98-1_i386.deb module to inspect and manipulate lexical variables
libpam-apparmor_2.8.95~2430-0ubuntu5_i386.deb changehat AppArmor library as a PAM module
libpam-cap_2.24-0ubuntu2_i386.deb PAM module for implementing capabilities
libpam-ck-connector_0.4.5-3.1ubuntu2_i386.deb ConsoleKit PAM module
libpam-cracklib_1.1.8-1ubuntu2_i386.deb PAM module to enable cracklib support
libpam-doc_1.1.8-1ubuntu2_all.deb Documentation of PAM
libpam-gnome-keyring_3.10.1-1ubuntu4_i386.deb PAM module to unlock the GNOME keyring upon login
libpam-krb5_4.6-2_i386.deb PAM module for MIT Kerberos
libpam-ldap_184-8.5ubuntu3_i386.deb Pluggable Authentication Module for LDAP
libpam-modules-bin_1.1.8-1ubuntu2_i386.deb Pluggable Authentication Modules for PAM - helper binaries
libpam-modules_1.1.8-1ubuntu2_i386.deb Pluggable Authentication Modules for PAM
libpam-mount_2.14-1_i386.deb PAM module that can mount volumes for a user session
libpam-p11_0.1.5-3ubuntu1_i386.deb PAM module for using PKCS#11 smart cards
libpam-pwquality_1.2.3-1ubuntu1_i386.deb PAM module to check password strength
libpam-radius-auth_1.3.17-0ubuntu4_i386.deb The PAM RADIUS authentication module
libpam-runtime_1.1.8-1ubuntu2_all.deb Runtime support for the PAM library
libpam-smbpass_4.1.6+dfsg-1ubuntu2_i386.deb pluggable authentication module for Samba
libpam-sss_1.11.5-1ubuntu3_i386.deb Pam module for the System Security Services Daemon
libpam-systemd_204-5ubuntu20_i386.deb system and service manager - PAM module
libpam0g-dev_1.1.8-1ubuntu2_i386.deb Development files for PAM
libpam0g_1.1.8-1ubuntu2_i386.deb Pluggable Authentication Modules library
libpango-1.0-0_1.36.3-1ubuntu1_i386.deb Layout and rendering of internationalized text
libpango1.0-0_1.36.3-1ubuntu1_i386.deb Layout and rendering of internationalized text
libpango1.0-dev_1.36.3-1ubuntu1_i386.deb Development files for the Pango
libpango1.0-doc_1.36.3-1ubuntu1_all.deb Documentation files for the Pango
libpangocairo-1.0-0_1.36.3-1ubuntu1_i386.deb Layout and rendering of internationalized text
libpangoft2-1.0-0_1.36.3-1ubuntu1_i386.deb Layout and rendering of internationalized text
libpangomm-1.4-1_2.34.0-1ubuntu1_i386.deb C++ Wrapper for pango (shared libraries)
libpangomm-1.4-dev_2.34.0-1ubuntu1_i386.deb C++ Wrapper for pango (development files)
libpangomm-1.4-doc_2.34.0-1ubuntu1_all.deb C++ Wrapper for pango (documentation)
libpangox-1.0-0_0.0.2-4ubuntu1_i386.deb pango library X backend
libpangox-1.0-dev_0.0.2-4ubuntu1_i386.deb pango library X backend - development files
libpangoxft-1.0-0_1.36.3-1ubuntu1_i386.deb Layout and rendering of internationalized text
libpaper-dev_1.1.24+nmu2ubuntu3_i386.deb library for handling paper characteristics (development files)
libpaper-utils_1.1.24+nmu2ubuntu3_i386.deb library for handling paper characteristics (utilities)
libpaper1_1.1.24+nmu2ubuntu3_i386.deb library for handling paper characteristics
libpar-dist-perl_0.49-2_all.deb perl module to create and manipulate PAR distributions
libparams-classify-perl_0.013-4build2_i386.deb Perl module for argument type classification
libparams-coerce-perl_0.14-1_all.deb Perl module to permit parameter coercion for classes
libparams-util-perl_1.07-1build1_i386.deb Perl extension for simple stand-alone param checking functions
libparams-validate-perl_1.08-1_i386.deb Perl module to validate parameters to Perl method/function calls
libparse-debcontrol-perl_2.005-4_all.deb parser for debian control-like files
libparse-debianchangelog-perl_1.2.0-1ubuntu1_all.deb parse Debian changelogs and output them in other formats
libparse-pidl-perl_4.1.6+dfsg-1ubuntu2_i386.deb IDL compiler written in Perl
libparse-recdescent-perl_1.967009+dfsg-1_all.deb Perl module to create and use recursive-descent parsers
libparse-yapp-perl_1.05-12_all.deb Perl module for creating fully reentrant LALR parser OO Perl modules
libparted0-dev_2.3-19ubuntu1_i386.deb disk partition manipulator - development files
libparted0debian1_2.3-19ubuntu1_i386.deb disk partition manipulator - shared library
libpath-class-perl_0.33-1_all.deb module for cross-platform path specification manipulation
libpath-finddev-perl_0.4.0-1_all.deb Perl module to find a development source tree somewhere in an upper hierarchy
libpath-isdev-perl_1.000002-1_all.deb Perl module to determine if a given Path resembles a development source tree
libpath-tiny-perl_0.052-1_all.deb file path utility
libpath-utils-dev_0.3.0.1-4_i386.deb Development files for libpath_utils
libpath-utils1_0.3.0.1-4_i386.deb Filesystem Path Utilities
libpathplan4_2.36.0-0ubuntu3_i386.deb rich set of graph drawing tools - pathplan library
libpcap-dev_1.5.3-2_all.deb development library for libpcap (transitional package)
libpcap0.8-dev_1.5.3-2_i386.deb development library and header files for libpcap0.8
libpcap0.8_1.5.3-2_i386.deb system interface for user-level packet capture
libpci-dev_3.2.1-1ubuntu5_i386.deb Linux PCI Utilities (development files)
libpci3_3.2.1-1ubuntu5_i386.deb Linux PCI Utilities (shared library)
libpciaccess-dev_0.13.2-1_i386.deb Generic PCI access library for X - development files
libpciaccess0_0.13.2-1_i386.deb Generic PCI access library for X
libpcre3-dev_8.31-2ubuntu2_i386.deb Perl 5 Compatible Regular Expression Library - development files
libpcre3_8.31-2ubuntu2_i386.deb Perl 5 Compatible Regular Expression Library - runtime files
libpcrecpp0_8.31-2ubuntu2_i386.deb Perl 5 Compatible Regular Expression Library - C++ runtime files
libpcsclite-dev_1.8.10-1ubuntu1_i386.deb Middleware to access a smart card using PC/SC (development files)
libpcsclite1_1.8.10-1ubuntu1_i386.deb Middleware to access a smart card using PC/SC (library)
libpe-rules2-dev_1.1.10+git20130802-1ubuntu2_i386.deb Development file for pacemaker's rules library
libpe-rules2_1.1.10+git20130802-1ubuntu2_i386.deb Pacemaker libraries - rules for P-Engine
libpe-status4-dev_1.1.10+git20130802-1ubuntu2_i386.deb Development file for pacemaker's status library
libpe-status4_1.1.10+git20130802-1ubuntu2_i386.deb Pacemaker libraries - status for P-Engine
libpeas-1.0-0_1.8.1-2ubuntu2_i386.deb Application plugin library
libpeas-common_1.8.1-2ubuntu2_all.deb Application plugin library (common files)
libpeas-dev_1.8.1-2ubuntu2_i386.deb Application plugin library (development files)
libpeas-doc_1.8.1-2ubuntu2_i386.deb Application plugin library (documentation)
libpengine4-dev_1.1.10+git20130802-1ubuntu2_i386.deb Development file for pacemaker's pengine library
libpengine4_1.1.10+git20130802-1ubuntu2_i386.deb Pacemaker libraries - P-Engine
libperl-critic-perl_1.121-1_all.deb Perl module to critique code for best practices
libperl-dev_5.18.2-2ubuntu1_i386.deb Perl library: development files
libperl-minimumversion-perl_1.32-1_all.deb module to determine minimum required version of perl required
libperl4-corelibs-perl_0.003-1_all.deb libraries historically supplied with Perl 4
libperl5.18_5.18.2-2ubuntu1_i386.deb shared Perl library
libperlio-gzip-perl_0.18-1build3_i386.deb module providing a PerlIO layer to gzip/gunzip
libpgtypes3_9.3.4-1_i386.deb shared library libpgtypes for PostgreSQL 9.3
libphobos-4.8-dev_4.8.2-19ubuntu1_i386.deb Phobos D standard library
libphonon-dev_4.7.1-0ubuntu8_i386.deb multimedia framework from KDE - development files
libphonon-perl_4.13.0-0ubuntu1_i386.deb perl bindings for the Phonon library
libphonon4_4.7.1-0ubuntu8_i386.deb multimedia framework from KDE - core library
libphonon4qt5-4_4.7.1-0ubuntu8_i386.deb multimedia framework from KF5 - core library
libphonon4qt5-dev_4.7.1-0ubuntu8_i386.deb multimedia framework from KF5 - development files
libphonon4qt5experimental-dev_4.7.1-0ubuntu8_i386.deb multimedia framework from KF5 - experimental development files
libphonon4qt5experimental4_4.7.1-0ubuntu8_i386.deb multimedia framework from KF5 - experimental library (internal)
libphononexperimental-dev_4.7.1-0ubuntu8_i386.deb multimedia framework from KDE - experimental development files
libphononexperimental4_4.7.1-0ubuntu8_i386.deb multimedia framework from KDE - experimental library (internal)
libpils2-dev_1.0.11+hg2754-1.1build1_i386.deb Reusable cluster development files -- libpils2
libpils2_1.0.11+hg2754-1.1build1_i386.deb Reusable cluster libraries -- libpils2
libpipeline-dev_1.3.0-1_i386.deb pipeline manipulation library (development files)
libpipeline1_1.3.0-1_i386.deb pipeline manipulation library
libpisock-dev_0.12.5-6ubuntu2_i386.deb development files for communicating with a PalmOS PDA
libpisock9_0.12.5-6ubuntu2_i386.deb library for communicating with a PalmOS PDA
libpisync1_0.12.5-6ubuntu2_i386.deb synchronization library for PalmOS devices
libpixman-1-0_0.30.2-2ubuntu1_i386.deb pixel-manipulation library for X and cairo
libpixman-1-dev_0.30.2-2ubuntu1_i386.deb pixel-manipulation library for X and cairo (development files)
libpkcs11-helper1-dev_1.11-1_i386.deb library that simplifies the interaction with PKCS#11
libpkcs11-helper1_1.11-1_i386.deb library that simplifies the interaction with PKCS#11
libplasma3_4.13.0-0ubuntu1_i386.deb Plasma Library for the KDE Platform
libplatform-api-headers_0.20+14.04.20140411-0ubuntu1_i386.deb Platform API for system level capabilities (API headers)
libplatform-api1-dev_0.20+14.04.20140411-0ubuntu1_i386.deb Platform API for system level capabilities (development)
libplatform-api1-doc_0.20+14.04.20140411-0ubuntu1_all.deb Platform API for system level capabilities (development)
libplatform-hardware-api-headers_0.20+14.04.20140411-0ubuntu1_i386.deb Platform API for system level capabilities (API headers)
libplatform-hardware-api1-dev_0.20+14.04.20140411-0ubuntu1_i386.deb Platform API for system level capabilities (development)
libplist++-dev_1.10-1_i386.deb Library for handling Apple binary and XML property lists
libplist++1_1.10-1_i386.deb Library for handling Apple binary and XML property lists
libplist-dev_1.10-1_i386.deb Library for handling Apple binary and XML property lists
libplist-doc_1.10-1_all.deb Library for handling Apple binary and XML property lists - docs
libplist1_1.10-1_i386.deb Library for handling Apple binary and XML property lists
libplumb2-dev_1.0.11+hg2754-1.1build1_i386.deb Reusable cluster development files -- libplumb2
libplumb2_1.0.11+hg2754-1.1build1_i386.deb Reusable cluster libraries -- libplumb2
libplumbgpl2-dev_1.0.11+hg2754-1.1build1_i386.deb Reusable cluster development files -- libplumbgpl2
libplumbgpl2_1.0.11+hg2754-1.1build1_i386.deb Reusable cluster libraries -- libplumbgpl2
libplymouth-dev_0.8.8-0ubuntu17_i386.deb graphical boot animation and logger - development files
libplymouth2_0.8.8-0ubuntu17_i386.deb graphical boot animation and logger - shared libraries
libpng12-0_1.2.50-1ubuntu2_i386.deb PNG library - runtime
libpng12-dev_1.2.50-1ubuntu2_i386.deb PNG library - development
libpocketsphinx-dev_0.8.0+real-0ubuntu6_i386.deb lightweight speech recognition - development files
libpocketsphinx1_0.8.0+real-0ubuntu6_i386.deb lightweight speech recognition - library
libpod-coverage-perl_0.23-1_all.deb checker for comprehensiveness of perl module documentation
libpod-latex-perl_0.61-1_all.deb module to convert Pod data to formatted LaTeX
libpod-plainer-perl_1.03-1_all.deb Perl extension for converting Pod to old-style Pod
libpod-readme-perl_0.11-1_all.deb Perl module to convert POD to README file
libpod-spell-perl_1.12-1_all.deb formatter to easily check the spelling of POD
libpolkit-agent-1-0_0.105-4ubuntu2_i386.deb PolicyKit Authentication Agent API
libpolkit-agent-1-dev_0.105-4ubuntu2_i386.deb PolicyKit Authentication Agent API - development files
libpolkit-backend-1-0_0.105-4ubuntu2_i386.deb PolicyKit backend API
libpolkit-backend-1-dev_0.105-4ubuntu2_i386.deb PolicyKit backend API - development files
libpolkit-gobject-1-0_0.105-4ubuntu2_i386.deb PolicyKit Authorization API
libpolkit-gobject-1-dev_0.105-4ubuntu2_i386.deb PolicyKit Authorization API - development files
libpolkit-qt-1-1_0.103.0-1ubuntu1_i386.deb PolicyKit-qt-1 library
libpolkit-qt-1-dev_0.103.0-1ubuntu1_i386.deb PolicyKit-qt-1 development files
libpoppler-cpp-dev_0.24.5-2ubuntu4_i386.deb PDF rendering library -- development files (CPP interface)
libpoppler-cpp0_0.24.5-2ubuntu4_i386.deb PDF rendering library (CPP shared library)
libpoppler-dev_0.24.5-2ubuntu4_i386.deb PDF rendering library -- development files
libpoppler-glib-dev_0.24.5-2ubuntu4_i386.deb PDF rendering library -- development files (GLib interface)
libpoppler-glib-doc_0.24.5-2ubuntu4_all.deb PDF rendering library -- documentation for the GLib interface
libpoppler-glib8_0.24.5-2ubuntu4_i386.deb PDF rendering library (GLib-based shared library)
libpoppler-private-dev_0.24.5-2ubuntu4_i386.deb PDF rendering library -- private development files
libpoppler-qt4-4_0.24.5-2ubuntu4_i386.deb PDF rendering library (Qt 4 based shared library)
libpoppler-qt4-dev_0.24.5-2ubuntu4_i386.deb PDF rendering library -- development files (Qt 4 interface)
libpoppler-qt5-1_0.24.5-2ubuntu4_i386.deb PDF rendering library (Qt 5 based shared library)
libpoppler-qt5-dev_0.24.5-2ubuntu4_i386.deb PDF rendering library -- development files (Qt 5 interface)
libpoppler44_0.24.5-2ubuntu4_i386.deb PDF rendering library
libpopt-dev_1.16-8ubuntu1_i386.deb lib for parsing cmdline parameters - development files
libpopt0_1.16-8ubuntu1_i386.deb lib for parsing cmdline parameters
libportaudio2_19+svn20140130-1_i386.deb Portable audio I/O - shared library
libportaudiocpp0_19+svn20140130-1_i386.deb Portable audio I/O C++ bindings - shared library
libppi-perl_1.215-1_all.deb module to parse, analyze and manipulate Perl code
libppix-regexp-perl_0.036-1_all.deb module to parse regular expressions
libppix-utilities-perl_1.001000-1_all.deb Perl module containing extensions to PPI
libppl-c4_1.1-1ubuntu1_i386.deb Parma Polyhedra Library (C interface)
libppl-dev_1.1-1ubuntu1_i386.deb Parma Polyhedra Library (development)
libppl-doc_1.1-1ubuntu1_all.deb Parma Polyhedra Library: Documentation
libppl13_1.1-1ubuntu1_i386.deb Parma Polyhedra Library (runtime library)
libpq-dev_9.3.4-1_i386.deb header files for libpq5 (PostgreSQL library)
libpq5_9.3.4-1_i386.deb PostgreSQL C client library
libprelude-dev_1.0.0-11ubuntu4_i386.deb Security Information Management System [ Development files ]
libprelude2_1.0.0-11ubuntu4_i386.deb Security Information Management System [ Base library ]
libprobe-perl-perl_0.03-1_all.deb module to obtain information about the currently running Perl interpreter
libproc-waitstat-perl_1.00-4_all.deb interpret and act on wait() status values
libprocess-cpp-dev_1.0.0+14.04.20140328-0ubuntu1_i386.deb C++11 library for handling processes - dev headers and libraries
libprocess-cpp-doc_1.0.0+14.04.20140328-0ubuntu1_all.deb Documentation files for libprocess-cpp-dev
libprocess-cpp1_1.0.0+14.04.20140328-0ubuntu1_i386.deb C++11 library for handling processes - runtime library
libprocps3-dev_3.3.9-1ubuntu2_i386.deb library for accessing process information from /proc
libprocps3_3.3.9-1ubuntu2_i386.deb library for accessing process information from /proc
libproperties-cpp-dev_0.0.1+14.04.20140220-0ubuntu1_i386.deb C++11 library providing properties/signals. - dev headers
libproperties-cpp-doc_0.0.1+14.04.20140220-0ubuntu1_all.deb Documentation files for libproperties-cpp-dev
libprotobuf-dev_2.5.0-9ubuntu1_i386.deb protocol buffers C++ library (development files)
libprotobuf-lite8_2.5.0-9ubuntu1_i386.deb protocol buffers C++ library (lite version)
libprotobuf8_2.5.0-9ubuntu1_i386.deb protocol buffers C++ library
libprotoc-dev_2.5.0-9ubuntu1_i386.deb protocol buffers compiler library (development files)
libprotoc8_2.5.0-9ubuntu1_i386.deb protocol buffers compiler library
libproxy-cil-dev_0.4.11-0ubuntu4_all.deb automatic proxy configuration management library (CLI devel)
libproxy-dev_0.4.11-0ubuntu4_i386.deb automatic proxy configuration management library (devel)
libproxy0.4-cil_0.4.11-0ubuntu4_all.deb automatic proxy configuration management library (CLI)
libproxy1-plugin-gsettings_0.4.11-0ubuntu4_i386.deb automatic proxy configuration management library (GSettings plugin)
libproxy1-plugin-networkmanager_0.4.11-0ubuntu4_i386.deb automatic proxy configuration management library (Network Manager plugin)
libproxy1_0.4.11-0ubuntu4_i386.deb automatic proxy configuration management library (shared)
libpspell-dev_0.60.7~20110707-1ubuntu1_i386.deb Development files for applications with pspell support
libpst-dev_0.6.59-1build1_i386.deb library for reading Microsoft Outlook PST files (development files)
libpst4_0.6.59-1build1_i386.deb library for reading Microsoft Outlook PST files
libptexenc-dev_2013.20130729.30972-2build3_i386.deb TeX Live: ptex encoding library (development part)
libptexenc1_2013.20130729.30972-2build3_i386.deb TeX Live: pTeX encoding library
libpth-dev_2.0.7-19ubuntu1_i386.deb GNU Portable Threads (development)
libpth20_2.0.7-19ubuntu1_i386.deb GNU Portable Threads
libpthread-stubs0-dev_0.3-4_i386.deb pthread stubs not provided by native libc, development files
libpulse-dev_4.0-0ubuntu11_i386.deb PulseAudio client development headers and libraries
libpulse-mainloop-glib0_4.0-0ubuntu11_i386.deb PulseAudio client libraries (glib support)
libpulse0_4.0-0ubuntu11_i386.deb PulseAudio client libraries
libpulsedsp_4.0-0ubuntu11_i386.deb PulseAudio OSS pre-load library
libpurple-bin_2.10.9-0ubuntu3_all.deb multi-protocol instant messaging library - extra utilities
libpurple-dev_2.10.9-0ubuntu3_all.deb multi-protocol instant messaging library - development files
libpurple0_2.10.9-0ubuntu3_i386.deb multi-protocol instant messaging library
libpwquality-common_1.2.3-1ubuntu1_all.deb library for password quality checking and generation (data files)
libpwquality-dev_1.2.3-1ubuntu1_i386.deb Password quality checking and generation (development files)
libpwquality1_1.2.3-1ubuntu1_i386.deb library for password quality checking and generation
libpython-all-dev_2.7.5-5ubuntu3_i386.deb package depending on all supported Python development packages
libpython-dev_2.7.5-5ubuntu3_i386.deb header files and a static library for Python (default)
libpython-stdlib_2.7.5-5ubuntu3_i386.deb interactive high-level object-oriented language (default python version)
libpython2.7-dev_2.7.6-8_i386.deb Header files and a static library for Python (v2.7)
libpython2.7-minimal_2.7.6-8_i386.deb Minimal subset of the Python language (version 2.7)
Advertisement
Advertisement